<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
    <script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
    <script type="text/javascript">
                var is_gallery = false;
                var ajax_url = 'https://www.littlethings.com/wp/wp-admin/admin-ajax.php';

        var isNativeAdArticle = false; // default
        
        // Extract into LT Util Class for reuse - Dru
        var is_mobile = false;
        var is_tablet = false;

        if (typeof WURFL !== 'undefined' && (WURFL.form_factor == 'Smartphone' || WURFL.form_factor == 'Feature Phone')) {
            is_mobile = true;
            window.device = 'mobile';
        } else if (typeof WURFL !== 'undefined' && WURFL.form_factor == 'Tablet') {
            is_tablet = true;
            window.device = 'tablet';
        } else {
            window.device = 'desktop';
        }

        var refresh_slideshow_ads = [];
    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <!-- Index Header Tag -->
    <script async src="//js-sec.indexww.com/ht/p/183649-131226622119371.js"></script>
    <!-- lotame -->
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=9173/pe=y/var=ccauds"></script>

            <script src="//content.jwplatform.com/libraries/uSWhbiuC.js"></script>
        <script src="//js.moatads.com/jwplayerplugin0938452/moatplugin.js"></script>
    
    <!-- DFP Setup -->
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script type='text/javascript'>
        var utm_medium = "";
        var refferer = document.referrer;
        var organic_referrers = ["google", "bing", "yahoo", "aol", "ask", "images.google", "yandex", "msn", "baidu", "littlebudha"];

        if (utm_medium === "" && typeof refferer != 'undefined' && refferer !== ""){
            for (i in organic_referrers){
                if (refferer.indexOf(organic_referrers[i]) !== -1 ){
                    utm_medium = organic_referrers[i];
                    break;
                }
            }
        }
    </script>

            <script>

            googletag.cmd.push(function() {
                                    googletag.defineSlot('/58585122/LT_Video_Sidebar_300x600', [[300, 250],[300,600]], 'div-gpt-ad-1420484321255-2').setTargeting('pos', 'desk_sidebar').addService(googletag.pubads());
                    googletag.defineSlot('/58585122/LT_Video_Responsive_Rectangle', [[300, 250]], 'div-gpt-ad-1423078719853-2').setTargeting('pos', 'desk_rec').addService(googletag.pubads());
                                        if (is_tablet == true){
                        googletag.defineSlot('/58585122/LT_Tablet_Right', [[300, 250]], 'div-gpt-ad-1471349140327-0').setTargeting('pos', 'tab_right').addService(googletag.pubads());
                    }
                                                    googletag.defineSlot('/58585122/LT_Gala_Test',[[1800, 600]], 'div-gpt-ad-1530660855262-0').addService(googletag.pubads());
                                var dartCCKey = "ccaud";
                var dartCC = "";
                if (typeof(ccauds) != 'undefined') {
                    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) dartCC += ",";
                        dartCC += ccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
                var jw_vid = 'false';
                                    jw_vid = 'true';
                                                                googletag.pubads().setTargeting("utm_source","home");
                googletag.pubads().setTargeting("utm_medium", utm_medium);
                googletag.pubads().setTargeting("utm_campaign","");
                googletag.pubads().setTargeting("sec","test" + "");
                googletag.pubads().setTargeting("vpage","");
                googletag.pubads().setTargeting(dartCCKey, [dartCC]);
                googletag.pubads().setTargeting("jw_vid",jw_vid);
                                    googletag.pubads().setTargeting("dfp_id", "48216");
                                        googletag.pubads().setTargeting("category", ['LIFE','news']);
                
                                googletag.pubads().setTargeting("page", "article");
                googletag.enableServices();
            });
        </script>
        <script type='text/javascript'>
            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function()
            {q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
            // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
            cat = "LIFE";
            apstag.init({
            pubID: '3242', adServer: 'googletag', videoAdServer: 'DFP', bidTimeout: 8e2, params:{sis_sitesection: ("littlethings.com: " + cat)}
            });
            // request the bids for the four googletag slots
                        apstag.fetchBids({ slots: [
                                                                                        {slotID: 'div-gpt-ad-1420484321255-2', sizes: [[300, 250], [300, 600]] }, // sidebar
                                                {slotID: 'div-gpt-ad-1423078719853-2', sizes: [[300, 250]] }, // rec / tab left
                                                                        ]
            }, function(bids) {
            // trigger the first request to DFP
            googletag.cmd.push(function() { apstag.setDisplayBids();
            }); }
            );
        </script>
    
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    <meta charset="UTF-8">
    <title>World&#039;s First Cannabis-Infused Wine For Sale In California</title>

    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//cdn1.littlethings.com">
    <link rel="dns-prefetch" href="//cdn2.littlethings.com">
    <link rel="dns-prefetch" href="//cdn3.littlethings.com">
    <link rel="dns-prefetch" href="//cdn4.littlethings.com">
    <link rel="dns-prefetch" href="//cdn5.littlethings.com">
    <link rel="dns-prefetch" href="//cdn6.littlethings.com">
    <link rel="dns-prefetch" href="//cdn7.littlethings.com">
    <link rel="dns-prefetch" href="//cdn8.littlethings.com">
    <link rel="dns-prefetch" href="//cdn9.littlethings.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//d9etzk30b05yg.cloudfront.net">
    <link rel="dns-prefetch" href="//launch.newsinc.com">
        <link rel="dns-prefetch" href="//s.ntv.io/serve/load.js">
        <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//c.amazon-adsystem.com">
    <link rel="dns-prefetch" href="//content.jwplatform.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//www.facebook.com">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//www.littlethings.com">
    <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/baccekfjlohcgnecjcjpopcmlegdbcpl">

    <link href="https://cdn6.littlethings.com/app/themes/littlethings/img/icons/favicon.ico" rel="shortcut icon">
    <link href="https://cdn7.littlethings.com/app/themes/littlethings/img/icons/093015/touch.png" rel="apple-touch-icon-precomposed">
    <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700|PT+Sans:400,700|Bree+Serif|Architects+Daughter|Alegreya:400,700|Montserrat:400,500,600,700|Raleway:300,400,500,600,700,800" media="screen">
    <link rel="stylesheet" href="https://cdn0.littlethings.com/app/themes/littlethings/css/font-awesome.min.css" type="text/css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="663436973736133"/>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <link rel="manifest" href="/manifest.json">
    <script type="text/javascript">
        // Extract into LT Util Class for reuse - Dru
        var is_mobile = false;
        var is_tablet = false;

        if (typeof WURFL !== 'undefined' && (WURFL.form_factor == 'Smartphone' || WURFL.form_factor == 'Feature Phone')) {
            is_mobile = true;
            window.device = 'mobile';
        } else if (typeof WURFL !== 'undefined' && WURFL.form_factor == 'Tablet') {
            is_tablet = true;
            window.device = 'tablet';
        }else{
            window.device = 'desktop';
        }
    </script>
        
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The world&#039;s first cannabis-infused wine is officially on sale at dispensaries in California. Each glass contains 5mg of THC."/>
<link rel="canonical" href="https://www.littlethings.com/first-cannabis-infused-wine/" />
<link rel="publisher" href="https://plus.google.com/+Littlethingscom"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The world&#039;s first cannabis-infused wine is officially on sale at dispensaries in California. Each glass contains 5mg of THC." />
<meta name="twitter:title" content="World&#039;s First Cannabis-Infused Wine For Sale In California" />
<meta name="twitter:site" content="@littlethingsusa" />
<meta name="twitter:image" content="https://cdn8.littlethings.com/app/uploads/2018/10/weed-wine.jpg" />
<meta name="twitter:creator" content="@littlethingsusa" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.rebel.ai' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">var littlethingsGlobalConfigs = {};littlethingsGlobalConfigs.user_survey_utm_sources    = "borispark";littlethingsGlobalConfigs.user_survey_ab_enabled     = "";littlethingsGlobalConfigs.user_survey_ab_case_a      = "0";littlethingsGlobalConfigs.user_survey_ab_case_b      = "0";littlethingsGlobalConfigs.user_survey_ab_case_c      = "0";littlethingsGlobalConfigs.next_post_excluding_gallery = {};littlethingsGlobalConfigs.is_jwVideo      = "1";littlethingsGlobalConfigs.is_native = "0";littlethingsGlobalConfigs.onesignal = "7240848c-32a6-4d0e-8faa-587f5cc8e68b";littlethingsGlobalConfigs.onesignal_safari = "web.onesignal.auto.2cb21d9d-922f-420a-8137-99f511b7fc1b";</script><script type="text/javascript">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</script><link rel='stylesheet' href='https://cdn0.littlethings.com/app/themes/littlethings/minified_assets/style/style_c3f14b490d362fa475fb77b15a0c811c-a39314e0d096a7f08c67cb27ac6af794.css' type='text/css' /> 
<script type='text/javascript'>
/* <![CDATA[ */
var rebel_vars = {"RebelPassportOptions":{"dest_id":"f46280c8a3829e561648d1a3829e561668d1f952d4087220134be294087220136be243","crypto":"WLnc%252BVMBZn0S6CwKHzqnAQ%253D%253DN6tWzFwMgcf4kusKufimywiItAi7LpKjQoc%252F8CDf4btCmn8GTSEVGFHpfdYw9bNXh0RSlCTi%252BpUdhUe1tR7qPbpXHm3VuQ98ROFMvo%252FOvyiTseTzShp0MTiXsI3SrH4AnFsqdIrz7YkN7XhfYWNQ8GW24AM8WZY%252B2lej3mu%252F%252FIVv17VxqhfMasR7lsfxYYD%252Br%252F%252FXhkgWpQdyYSkA6FGJc9INQo%252BBPvsPoHGGazBJji4QwRlVWWxKP9Cu4W3av8SIYqlLejqATRjsdvD4JxyTFAUetafA6BxUKFSiWZoPfkR%252BYABSFLapJcJpH9xdQN1Z091BOfOg5XA6uIV%252By5x%252Bb6NS7JRG9XzX5hPrAHEXXCH2OnBzyxrNKWa7F%252F8cDiatZULhyNY5YEjLIB8e95ncixTxG9iSxjesXetoRdtvRwk0hwbdVuqXqV8SjjbpJsqDwQZVnCuic8DCk3LWUHOMWn93Y7CV4uZI3QGg760H3dtdYiIzWDXm2KAiFYtZfXjAwVcg2k7jMpTLOGcNS4aRDkpKriPr6Eo9Y5oWqmE7oNreGAFES4FMJYdKHfOhwKJYowGr8DK1cHBrbH034wJjTPbdiMrIodLkDfvfQV17XME18aUB5v5hndi38mOH16kv7PHuho3ogZbSvs%252B5VY3YIek%252BplCBYdRnbaG9aorBJSeizXMX2cMNXmMHoscqpIJiyZelJyAFXt8DvJLO3m60DGv%252FXhC4%252BuwlWzkK2MQyDviY7F0JpcIngox7m7OECJTVK4NlMOIMl%252B88U3qG146YLXrxEE5aZXjs8a6qsJArhzZPntZjBl%252FXBoezV2tsJsTWDMOmvRanrbW4Ln%252Fk%252BAgBkqRhBVeVj5eOOhOA3MA8p3a4vhmADhllk5tlMTe%252BxG30j%252Fgbsj3H6p5AsaMxGMR%252BLDHi%252BwH3n5ktmO%252B4HpyRbgXQV1dtvJg2Q%252FPrjSSbNQx0RqnNIv1UknnCmFMTnCQbgQ%253D%253D"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secure.rebel.ai/adb/publisher-passport?dg=f46280c8a3829e561648d1a3829e561668d1f952d4087220134be294087220136be243&#038;enc=WLnc%2BVMBZn0S6CwKHzqnAQ%3D%3DN6tWzFwMgcf4kusKufimywiItAi7LpKjQoc%2F8CDf4btCmn8GTSEVGFHpfdYw9bNXh0RSlCTi%2BpUdhUe1tR7qPbpXHm3VuQ98ROFMvo%2FOvyiTseTzShp0MTiXsI3SrH4AnFsqdIrz7YkN7XhfYWNQ8GW24AM8WZY%2B2lej3mu%2F%2FIVv17VxqhfMasR7lsfxYYD%2Br%2F%2FXhkgWpQdyYSkA6FGJc9INQo%2BBPvsPoHGGazBJji4QwRlVWWxKP9Cu4W3av8SIYqlLejqATRjsdvD4JxyTFAUetafA6BxUKFSiWZoPfkR%2BYABSFLapJcJpH9xdQN1Z091BOfOg5XA6uIV%2By5x%2Bb6NS7JRG9XzX5hPrAHEXXCH2OnBzyxrNKWa7F%2F8cDiatZULhyNY5YEjLIB8e95ncixTxG9iSxjesXetoRdtvRwk0hwbdVuqXqV8SjjbpJsqDwQZVnCuic8DCk3LWUHOMWn93Y7CV4uZI3QGg760H3dtdYiIzWDXm2KAiFYtZfXjAwVcg2k7jMpTLOGcNS4aRDkpKriPr6Eo9Y5oWqmE7oNreGAFES4FMJYdKHfOhwKJYowGr8DK1cHBrbH034wJjTPbdiMrIodLkDfvfQV17XME18aUB5v5hndi38mOH16kv7PHuho3ogZbSvs%2B5VY3YIek%2BplCBYdRnbaG9aorBJSeizXMX2cMNXmMHoscqpIJiyZelJyAFXt8DvJLO3m60DGv%2FXhC4%2BuwlWzkK2MQyDviY7F0JpcIngox7m7OECJTVK4NlMOIMl%2B88U3qG146YLXrxEE5aZXjs8a6qsJArhzZPntZjBl%2FXBoezV2tsJsTWDMOmvRanrbW4Ln%2Fk%2BAgBkqRhBVeVj5eOOhOA3MA8p3a4vhmADhllk5tlMTe%2BxG30j%2Fgbsj3H6p5AsaMxGMR%2BLDHi%2BwH3n5ktmO%2B4HpyRbgXQV1dtvJg2Q%2FPrjSSbNQx0RqnNIv1UknnCmFMTnCQbgQ%3D%3D'></script>
<script type='text/javascript' src='https://cdn1.littlethings.com/app/themes/littlethings/minified_assets/script/script_096a53a9e3c6241eb6e70a2857bb1f79-a39314e0d096a7f08c67cb27ac6af794.js' ></script>
<link rel='https://api.w.org/' href='https://www.littlethings.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.littlethings.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.littlethings.com%2Ffirst-cannabis-infused-wine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.littlethings.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.littlethings.com%2Ffirst-cannabis-infused-wine%2F&#038;format=xml" />
<script type="text/javascript">littlethingsGlobalConfigs.parent_cats = ["lifestyle-2"];littlethingsGlobalConfigs.subcats = ["news-2"];</script><link rel="amphtml" href="https://www.littlethings.com/first-cannabis-infused-wine/amp/" />
    <script type="text/javascript">
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 62310;
            _sf_async_config.domain = 'littlethings.com';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = 'LIFE,news';
            _sf_async_config.authors = 'Kim Wong-Shing';
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';;
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>
    <script async="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    
    
            <meta name="description" content="Now that cannabis is legal in a growing number of US states, it&#8217;s becoming more and more acceptable to enjoy a little marijuana similarly to how you&#8217;d enjoy a nice glass of wine. Well, now you can have both at once. California&#8217;s first cannabis-infused wine is officially on sale at a dispensary in San Diego....">
        <meta property="og:url" content="https://www.littlethings.com/first-cannabis-infused-wine/"/>
        <meta property="og:title" content="The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch"/>
        <meta property="og:description" content="Now that cannabis is legal in a growing number of US states, it&#8217;s becoming more and more acceptable to enjoy a little marijuana similarly to how you&#8217;d enjoy a nice glass of wine. Well, now you can have both at once. California&#8217;s first cannabis-infused wine is officially on sale at a dispensary in San Diego...."/>
        <meta property="og:image" content="https://cdn8.littlethings.com/app/uploads/2018/10/weed-wine.jpg"/>
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="627" />
        <meta property="og:type" content="article"/>
        <meta property="article:publisher" content="https://www.facebook.com/littlethingscom" />

        <meta name="author" content="Kim Wong-Shing" />
                                <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "VideoObject",
              "name": "The World's First Cannabis-Infused Wine Is Now On Sale In California, But There's A Catch",
              "description": "Now that cannabis is legal in a growing number of US states, it&#8217;s becoming more and more acceptable to enjoy a little marijuana similarly to how you&#8217;d enjoy a nice glass of wine. Well, now you can have both at once. California&#8217;s first cannabis-infused wine is officially on sale at a dispensary in San Diego....",
              "image": "https://cdn8.littlethings.com/app/uploads/2018/10/weed-wine.jpg",
              "thumbnailUrl": "https://cdn5.littlethings.com/app/uploads/2018/10/weed-wine-300x157.jpg",
              "uploadDate": "2018-10-31T13:36:53+00:00"
            }
            </script>
            
        <meta property="fb:pages"content="266691943540185" />
    <meta property="fb:pages"content="614987321968515" />
    <meta property="fb:pages"content="1728327567394895" />
    <meta property="fb:pages"content="1645725112328569" />


    <meta property="og:site_name" content="LittleThings.com"/>

    	   <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    
    <script type='text/javascript'>
        window.google_analytics_uacct = "UA-54477860-1";
    </script>

    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-54477860-1', 'auto');
    </script>


    <!--[if gte IE 9]>
    <style type="text/css">
      .featuredStories .popular h2, .category-sec article .catPostContent {
         filter: none;
      }
    </style>
    <![endif]-->

    <script type="text/javascript">
        var qsAppend = '';
                qsAppend = JSON.parse('[]');

        //append utm_medium for orrganic source
        if (!("utm_medium" in qsAppend) && utm_medium !== ""){
            qsAppend["utm_medium"] = utm_medium;
        }

        document.addEventListener("DOMContentLoaded", function(event) {
            if(typeof carryParams != 'undefined'){
                carryParams();
            }
        });
        

    </script>


            <script type="application/ld+json">
          {
      "@context": "http://schema.org",
                              "@type": "NewsArticle",
            "headline": "The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch",
            "author": "Kim Wong-Shing",
            "url": "https://www.littlethings.com/first-cannabis-infused-wine/",
            "thumbnailUrl": "https://cdn8.littlethings.com/app/uploads/2018/10/weed-wine.jpg",
            "dateCreated": "2018-10-31T17:36:53+00:00",
            "datePublished": "2018-10-31T17:36:53+00:00",
            "articleSection": "LIFE",
            "creator": "Kim Wong-Shing",
            "keywords": ["licensed"],
            "image": "https://cdn8.littlethings.com/app/uploads/2018/10/weed-wine.jpg"
                    }
        </script>
    </head>
<body class="post-template-default single single-post postid-4062251 single-format-standard wc-shortcodes-font-awesome-enabled first-cannabis-infused-wine">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-52BVHT"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-52BVHT');</script>
    <!-- End Google Tag Manager -->
           <script id="set_device_script" name="set_device_script" type="text/javascript">
            window.is_single=1;

            function randomWithProbability(e){
                var t=e.length;var n=[];while(t--){while(e[t]["percent"]--){n.push(e[t]["val"])}}var r=Math.floor(Math.random()*n.length);return n[r]
            };
            var pAdKey = -1;


        //randAdKey = randomWithProbability([{'percent':50,'val':1},{'percent':50,'val':2}]);
        randAdKey = 1;
        afterContentAds = new Array();
        afterContentAds['desktop'] = new Array();
        afterContentAds['tablet'] = new Array();

        afterContentAds['desktop'][1] = '<div id="rcjsload_littlethingsba"><\/div><script type="text/javascript"> (function() {function ad_block_test(e,o){if("undefined"!=typeof document.body){var t="0.1.2-dev",o=o?o:"sponsorText",n=document.createElement("DIV");n.id=o,n.style.position="absolute",n.style.left="-999px",n.appendChild(document.createTextNode("&nbsp;")),document.body.appendChild(n),setTimeout(function(){if(n){var o=0==n.clientHeight;try{}catch(d){console&&console.log&&console.log("ad-block-test error",d)}e(o,t),document.body.removeChild(n)}},175)}}ad_block_test(function(is_blocked){var widget_id = 43585;if (is_blocked === true) {widget_id = 44052;}var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel = document.createElement("script");rcel.id = "rc_" + Math.floor(Math.random() * 1000);rcel.type = "text/javascript";rcel.src = "";rcel.async = true;var rcds = document.getElementById("rcjsload_littlethingsba"); rcds.appendChild(rcel);});})();<\/script>';
            header_ad = '<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"><\/script><ins class="adsbygoogle"style="display:block"data-ad-client="ca-pub-9042764826004540"data-ad-slot="3823141716"data-ad-format="auto"><\/ins><script>(adsbygoogle = window.adsbygoogle || []).push({});<\/script>';
    </script>
        
        <div class="modal-popup-overlay push-notifications-close ab-push-notifications happi-popup"><!-- popap new dont miss -->
            <div class="modal-popup"><!-- popup box -->
                <a class="modal-close push-notifications-close" href="#"></a>
                <a class="click-happi" href="#">
                    <div class="modal-dont-miss modal-push-notifications iner-module"><!-- screen 1 -->
                        <img class="modal-logo" src="https://cdn4.littlethings.com/app/themes/littlethings/img/logo-sign.png" />
                        <div class="modal-header">Thank you!</div>
                        <p class="sub-description">Thank you for subscribing to our Push Notifications </p>
                        <form class="sbscribe-wrap" method="post" action="">
                            <button class="click-happi" type="submit">Close</button>
                        </form>
                        <img class="heart-icon" src="https://cdn5.littlethings.com/app/themes/littlethings/img/heart-icon-popup.png">
                    </div><!-- screen 1 END -->
                </a>
            </div><!-- popup box END -->
        </div><!-- popap new dont miss END -->
        <div class="modal-popup-overlay push-notifications-close ab-push-safari happi-popup"><!-- popap new dont miss -->
            <div class="modal-popup"><!-- popup box -->
                <a class="modal-close push-notifications-close" href="#"></a>
                <a class="click-happi" href="#">
                    <div class="modal-dont-miss modal-push-notifications iner-module"><!-- screen 1 -->
                        <img class="modal-logo" src="https://cdn4.littlethings.com/app/themes/littlethings/img/logo-sign.png" />
                        <div class="modal-header">Don’t Miss Out!</div>
                        <p class="sub-description">Instantly get the most heartwarming &amp; meaningful stories </p>
                        <form class="sbscribe-wrap" method="post" action="">
                            <button class="click-happi" type="submit">Click here for happiness</button>
                        </form>
                        <img class="heart-icon" src="https://cdn5.littlethings.com/app/themes/littlethings/img/heart-icon-popup.png">
                    </div><!-- screen 1 END -->
                </a>
            </div><!-- popup box END -->
        </div><!-- popap new dont miss END -->

        <!-- AB test new -->
        <div class="modal-popup-overlay subscribe-close ab-test-ver2">
            <div class="modal-popup"><!-- popup box -->
                <a class="modal-close subscribe-close" href="#"></a>
                <div class="modal-subscribe iner-module"><!-- screen 1 -->
                    <img class="modal-logo" src="https://cdn4.littlethings.com/app/themes/littlethings/img/logo-sign.png" />
                    <div class="modal-header">Get the best <span>LittleThings</span></div>
                    <p class="sub-description">delivered to you weekly!</p>
                    <form class="sbscribe-wrap" method="post" action="" enctype="application/x-www-form-urlencoded">
                        <div class="error-message"></div>
                        <input type="text" name="target_email" placeholder="Enter email address" />
                        <input type="hidden" name="device" value="homepage" />
                        <input type="hidden" name="utm_source" value="" />
                        <button type="submit">Sign Up</button>
                        <a class="click-dismiss" href="#">No Thanks</a>
                    </form>
                </div><!-- screen 1 END -->
                <div class="modal-loader iner-module">
                    <div class="loader-cloud"></div>
                </div>
                <div class="modal-thankyou iner-module"><!-- screen 2 -->
                    <img class="modal-logo" src="https://cdn4.littlethings.com/app/themes/littlethings/img/logo-sign.png" />
                    <h3><span class="thankyounote">Thank You</span> for subscribing to <span>LittleThings</span></h3>
                    <a class="keep-reading subscribe-close" href="#">Back to My Story</a>
                </div><!-- screen 2 END -->
            </div><!-- popup box END -->
        </div>


        <div class="abtest-overlay abtest-overlay-abtest1-cloud">
          <a class="modal-close" href="#"></a>
          <div class="abtest1-cloud">
            <div class="inner-wrap">
              <img class="abtest1-logo" src="https://cdn4.littlethings.com/app/themes/littlethings/img/logo-sign.png" />
              <h2 class="abtest1-main-title">Get more <span>feel-good stories</span></h2>
              <span class="abtest1-sub-title">from LittleThings</span>
              <div class="abtest1-fbwidget">
                  <div class="fb-send-to-messenger"
                       messenger_app_id="1678638095724206"
                       page_id="266691943540185"
                       data-ref="home"
                       color="blue"
                       size="xlarge">
                  </div>
              </div>
            </div>
          </div>
        </div>

        <div class="abtest-overlay abtest-overlay-abtest2-topblock">
        <a class="modal-close" href="#"></a>
          <div class="abtest2-topblock">
            <div class="center-content">
              <h2 class="abtest2-main-title">Get more <span>feel-good stories</span></h2>
              <span class="abtest2-sub-title">from LittleThings</span>
              <div class="abtest2-fbwidget">
                  <div class="fb-send-to-messenger"
                       messenger_app_id="1678638095724206"
                       page_id="266691943540185"
                       data-ref="home"
                       color="blue"
                       size="xlarge">
                  </div>
              </div>
            </div>
          </div>
        </div>

        <div class="gala_unit" style="height:1px">
                      <script type='text/javascript'>
                   responsiveAdsPrinter.add('LT_Gala_Test', "<div id='div-gpt-ad-1530660855262-0'><\/div>", {}, 'google',  'div-gpt-ad-1530660855262-0');
             </script> 
                     </div>
        <header class="site-header collapsed"><!-- header -->
            <div class="center">
                <div class="main-nav-wrap">
                    <div class="menu-overlay"></div>
                    <a class="mainnav-activation" href="javascript:void(0)" data-slug="Menu Activation"></a>
                    <div class="lw_dot_container">
                        <div class="lw-red-pulse"></div>
                    </div>
                    <div class="side-navigation"><!-- side nav -->
                      <div class="nav-duplicate">
                        <a class="mainnav-activation action-duplicate" href="javascript:void(0)" data-slug="Menu Deactivation"></a>
                      </div>
                      <div class="section-first"><!-- section first --><a href="https://www.littlethings.com/category/food-2/" data-slug="Food" >FOOD</a><a href="https://www.littlethings.com/category/parenting-2/" data-slug="Parenting" >PARENTING</a><a href="https://www.littlethings.com/category/pets-2/" data-slug="Pets" >PETS</a><a href="https://www.littlethings.com/category/diy-2/" data-slug="Diy" >DIY</a><a href="/live" data-slug="" >SHOWS</a><a href="#" class="words-game" data-slug="Game LT">GAMES
                        <div class="lw_dot_container lw_dot_menu">
                            <div class="lw-red-pulse"></div>
                        </div>
                    </a></div><!-- section first END -->
          <div class="section-second"><!-- section first --><a href="/about.html" data-slug="About us" >About Us </a><a href="/advertising.html" data-slug="Advertising" >Advertising </a><a href="/partnerships.html" data-slug="Partnerships" >Partnerships </a><a href="/press.html" data-slug="Press" >Press </a><a href="/careers.html" data-slug="Careers" >Careers </a><a href="/contact.html" data-slug="Contact us" >Contact Us </a></div><div class="section-third"><a href="https://www.littlethings.com/dmca-removal/" data-slug="Dmca removal" >DMCA Removal </a><a href="https://www.littlethings.com/privacy/" data-slug="Privacy" >Privacy </a><a href="https://www.littlethings.com/terms-of-service/" data-slug="Terms" >Terms </a></div><!-- section first END --><div class="contact-box">
            <p class="strong-tagline">Want to use<br> LittleThings' editorial content?</p>
            <p class="contact-line">Please contact us at <a href="mailto:Rights@LittleThings.com">Rights@LittleThings.com</a></p>
          </div>                    </div><!-- side nav END -->

                </div>
                                    <div class="article-headers-holder">
                        <div class="article-headers-wrapper">
                            <div class="article-header first-view">
                                <div class="lt-logo">
                                    <a href="https://www.littlethings.com"><img alt="Little Things" class="lt-lazy-load-image" src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="https://cdn6.littlethings.com/app/themes/littlethings/img/littlethings-logo.png"></a>
                                </div><!-- LT logo -->
                                <div class="navig-right social-nav"><!-- header social -->

                                    <a class="soc-facebook" target="_blank" href="https://www.facebook.com/littlethingscom"></a>
                                    <div class="more-social">
                                        <a class="soc-pinterest" target="_blank"  href="https://www.pinterest.com/littlethingscom"></a>
                                        <a class="soc-twitter" target="_blank"  href="https://twitter.com/littlethingsusa"></a>
                                        <a class="soc-email" href="#"></a>
                                    </div>
                                    <a class="fa fa-ellipsis-h social-button" href="#"></a>
                                    <form class="navig-search" method="get" action="https://www.littlethings.com" role="search">
                                        <a class="fa fa-search site-search"></a>
                                        <input class="search-input" type="search" name="s" placeholder="Search LittleThings">
                                        <button class="search-submit" type="submit" role="button"></button>
                                    </form>
                                </div><!-- header social END -->
                            </div>
                            <div class="article-header second-view">
                                <div class="header-logo">
                                    <a href="https://www.littlethings.com">
                                        <img src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="https://cdn5.littlethings.com/app/themes/littlethings/img/logo-no-text.png" alt="Logo" class="logo-img lt-lazy-load-image">
                                    </a>
                                </div>
                                <div class="post_title">
                                    <div class="table_wrapper">
                                        <div class="table_cell">
                                            The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch                                        </div>
                                    </div>
                                </div>

                                <div class="post_share">
                                    <div class="facebook_share fb"></div>
                                     <input type="hidden" name="share_description"  value="The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch via LittleThings.com " />
                                </div>
                            </div>
                        </div>
                    </div>
                            </div>
            
        </header><!-- header END -->
                <progress class="cond_header_progress" value="0" max="1"></progress>
                <div class="menu-hover-overlay"></div>
    <!-- wrapper -->

<div id="footer_fixed_share" style="display:none">
	<a class="sh_share" href="javascript:;" title="Share!"><span>Share With</span></a>
	<a class="fb_share fb" title="Share on Facebook" href="#"></a>
	<a class="tw_share tw" data-link="https://www.littlethings.com/?p=4062251" title="Share on Twitter" href="#"></a>
	<a class="pin_share pt" href="#"  title="Pin it!"  data-link="https://www.littlethings.com/first-cannabis-infused-wine/" data-media="https://cdn8.littlethings.com/app/uploads/2018/10/weed-wine.jpg" data-description="The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch via LittleThings.com "></a>
	<a class="email_share em" href="mailto:?subject=The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch via LittleThings.com&body=The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch : https://www.littlethings.com/first-cannabis-infused-wine/" title="Share via E-Mail"></a>
</div>
<div class="articles-holder">

	<div class="single-post-wrapper"
		data-post-url="https://www.littlethings.com/first-cannabis-infused-wine/"
		data-post-id="4062251" >
	    <div class="center main-post-image-holder">
	    	<div class="main-post-img lt-lazy-load-image"
                 data-src="https://cdn7.littlethings.com/app/uploads/2018/10/weed-wine-1200x627.jpg"
                 data-src-small="https://cdn6.littlethings.com/app/uploads/2018/10/weed-wine-600x314.jpg"
                 data-src-medium="https://cdn9.littlethings.com/app/uploads/2018/10/weed-wine-850x444.jpg">
			</div><!-- lead image -->
	    </div>
		<div class="wrapper post-article">
			<div class="overlay"></div>
			<main role="main">
				<!-- ad was here -->

				<!-- section -->
				<div class="inner-custom-header">
											<span>LIFE</span>
									</div>
				<h1 class="post-title">The World&#8217;s First Cannabis-Infused Wine Is Now On Sale In California, But There&#8217;s A Catch</h1>

											<address class="author">
                            <span class="author-wrap">
                                <a href="https://www.littlethings.com/author/kwshing/">
                                    <img alt='' src='https://secure.gravatar.com/avatar/6af05667e625414cd5a506a8a8040f93?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/6af05667e625414cd5a506a8a8040f93?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />                                    <span class="author-by">by </span>Kim Wong-Shing                                </a>
                                <span class="click-show"><i class="fa fa-angle-down" aria-hidden="true"></i></span>
                            </span>
                            			    		</address>
		    		
				<section>
																					
<!-- DIALOG TEMPLATE STOP -->
<aside>
    <script type="text/javascript">
                if (WURFL.form_factor != 'Tablet' || (WURFL.form_factor == 'Tablet' && window.innerWidth > window.innerHeight)) {
            document.write('<div class="desktop-postcontent-ad"><div class="advertisment_heading" ></div>');
            responsiveAdsPrinter.add('div-gpt-ad-1423078719853-2placeholder', "<div id='div-gpt-ad-1423078719853-2'><\/div>", {}, 'google',  'div-gpt-ad-1423078719853-2');
            document.write('</div>');
        }
    </script>
            <div class="desktop-postcontent-ad" id="sidebar-sticky-ad">
            <div class="advertisment_heading" >Advertisement</div>
                        <script type='text/javascript'>
                responsiveAdsPrinter.add('LT_Gallery_Sidebar_300x600_Placeholder', "<div id='div-gpt-ad-1420484321255-2' style='width:300px;'><\/div>", {'min':900}, 'google',  'div-gpt-ad-1420484321255-2');
            </script>
        </div>
    </aside>
<!-- article -->

<article id="post-4062251" class="post-4062251 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle-2 category-news-2 tag-licensed">
                                        <div class="mainContentIntro content-wrapper">
            <div class="author-bio-top">
                <div></div>
            </div>

    
    <p>Now that cannabis is legal in a growing number of US states, it&#8217;s becoming more and more acceptable to enjoy a little marijuana similarly to how you&#8217;d enjoy a nice glass of wine. Well, now you can have both at once. California&#8217;s first cannabis-infused wine is officially on sale at a dispensary in San Diego.</p>
<p>The winery, Rebel Coast, produces the world&#8217;s first marijuana-infused sauvignon blanc. Californians can buy the wine only at dispensaries, such as Torrey Holistics in San Diego. But the bottles are selling out fast.</p>
<p>Each glass has 5 mg of THC in it — a small enough amount that you can enjoy it at a dinner party and still be functional enough to have a conversation, according to Rebel Coast&#8217;s <a href="https://www.rebelcoast.com/" target="_blank" rel="noopener">website</a>.</p>
<p>&#8220;Five milligrams is not that much. It leaves you with a very happy, relaxed feeling,&#8221; a staff member at Torrey Holistics told Fox 5.</p>
<p>It&#8217;s illegal to have both alcohol and THC in the same drink, so this wine is 100% alcohol-free. There are a couple plus sides to the lack of alcohol, too. Each glass contains only 35 calories, and you&#8217;re guaranteed to be hangover-free the next morning.</p>
<p>So how does it taste? The Rebel Coast website says it &#8220;smells and tastes like wine,&#8221; which is a good start!</p>
<p>&#8220;It&#8217;s a really refreshing, crisp taste. It&#8217;s delicious,&#8221; the staff member said.</p>
<p><span data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Please credit as: Footage provided by KSWB San Diego - linked to www.fox5sandiego.com&quot;}" data-sheets-userformat="{&quot;2&quot;:8403715,&quot;3&quot;:[null,0],&quot;4&quot;:[null,2,16777215],&quot;11&quot;:4,&quot;12&quot;:0,&quot;14&quot;:[null,2,0],&quot;15&quot;:&quot;Arial&quot;,&quot;16&quot;:10,&quot;26&quot;:400}"><em>Footage provided by <a href="http://www.fox5sandiego.com" target="_blank" rel="noopener">KSWB San Diego</a></em><br />
</span></p>
                        <script type="text/javascript">
                                if (WURFL.form_factor == 'Tablet' && window.innerWidth < window.innerHeight) {
                    document.write('<div id="first_paragraph_ad" class="desktop-slideshow-ad"><div class="advertisment_heading" >Advertisement</div>');
                    responsiveAdsPrinter.add('div-gpt-ad-1423078719853-2placeholder', "<div id='div-gpt-ad-1423078719853-2' style='text-align:center;'><\/div>", {}, 'google',  'div-gpt-ad-1423078719853-2');
                    document.write('</div>');

                                        document.write('<div class="desktop-slideshow-ad" style="margin-bottom:20px;"><div class="advertisment_heading" >Advertisement</div>');
                    responsiveAdsPrinter.add('div-gpt-ad-1471349140327-0-placeholder', "<div id='div-gpt-ad-1471349140327-0' style='text-align:center;'><\/div>", {}, 'google',  'div-gpt-ad-1471349140327-0');
                    document.write('</div>');
                                        advertPositioner.init('#first_paragraph_ad');
                }
            </script>
                    </div>
        <div class="post-media " >
                        <script type="text/javascript">
	document.redirect_url = "https://www.littlethings.com/queen-elizabeth-last-corgi-whisper-dies/?autoplay=true#video_section_start";

</script>

	<!-- MEDIA VIDEO START -->
	<div id="video_section_start"></div>
    <!-- MEDIA VIDEO SOCIAL START  -->
    <div class="social-wrap filled">
        <div class="combo_box fb_like_and_share">
            <div class="social-share-box-full" id="facebook-share-above-video">
                <a href="#" class="share-item fb" ></a>
            </div>
        </div>
		<div class="tablet_combo_box">
            <div class="fb_like_and_share">
                <div class="social-share-box-full" id="facebook-share-above-video">
                    <a href="#" class="share-item fb" ></a>
                </div>
            </div>
        </div>
			</div>
    <!-- MEDIA VIDEO SOCIAL START  -->
	<!-- MEDIA VIDEO CONTAINER START -->
        <script>
        googletag.cmd.push(function() {
            var excluded_program_id = "18";
            googletag.pubads().setTargeting("DFPProvider", excluded_program_id);
        });
    </script>
    <input type="hidden" id="jw_restricted" name="jw_restricted" value='["IN","MY","PH","SG"]'>
    <input type="hidden" id="jw_is_published" name="jw_is_published" value='true'>
    <div class="not-available not_available">
        <img class="bg-noize" src="https://cdn8.littlethings.com/app/themes/littlethings/img/no-video.png" />
        <div class="center-text">
            <img class="smile-face" src="https://cdn8.littlethings.com/app/themes/littlethings/img/sad-face.png" />
            <p>Due to restrictions, this video cannot <br /> be viewed in your region.</p>
        </div>
    </div>
	<div class="video-container jwplayer not_available" id="videoWrapper_ytplayer0" >
		<script src="//js-sec.indexww.com/htv/littlethings.js" async></script>
		<div class="video_hide_overflow_container" >
						    <!-- inline jw player -->
			    <div id="player"></div>
			    <script type="text/javascript">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</script>
									<!-- end of inline jw player -->
			


		</div>
	</div>
	<!-- MEDIA VIDEO CONTAINER STOP -->

	

	<!-- MEDIA VIDEO STOP -->
        <!-- SOCIAL BAR BOTTOM START 2 -->

        <div class="socialBarContainer video-social-bar"  id="single_social_buttons_holder">
            <div class="social-share-box ">
                <a href="#" class="share-item fb"></a>
                <div class="share-item mr"></div>
            </div>
                            <div class="vid-nav youtube below-video">
                                    </div>
                        <!-- SOCIAL BAR BOTTOM STOP -->
		    <div id="nativo_sidebar"></div>
            <div class="clear"></div>

            
            <div class="postcontent-ad-wrapper">
                <div id="fb-root"></div>
                
                

                <!-- END FB COMMENTS -->
                <!-- END OF POST CONTENT AD -->
            </div>
        </div>


        <!-- END FB COMMENTS -->
    </div>
</article>

<script>
    if($('body.slideshow-page').length > 0){
        $('.social-share-box').show();
    }
</script>
																	</section>
				<!-- /section -->
			</main>

		</div>
	</div>
</div>
<div class="more-stories-ab">
  <div class="inner-ad-wrap">
    <div class="more-stories-container">
  	    <div class="content-top-posts-header">More Stories <strong>from LittleThings</strong></div>
    <div id="btf_top_posts" class="content-top-posts">
                                                <div class="post">
        <a href="https://www.littlethings.com/boy-missing-alive-shawn/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn8.littlethings.com/app/uploads/2018/11/Lead-Shawn-Hornbeck-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">11-Yr-Old Vanishes Without A Trace And 4 Years Later Cops Find Him Alive With Other Missing Boy</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/paralyzed-diver-annual-dive/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn6.littlethings.com/app/uploads/2018/11/diver-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Son Leads Paralyzed Diver To Edge Of Board And The Second He Falls The Crowd Is Stunned</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/former-nanny-boss-son/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn6.littlethings.com/app/uploads/2018/11/fakepregnancy-1-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Pregnant Nanny Shares Photos Of Daughter, But Boss Looks Closer And Sees Her Own Son Instead</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/hero-sister-twin-brothers/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn9.littlethings.com/app/uploads/2018/10/maxresdefault-2-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">9-Year-Old Sister Dies A Hero Trying To Save Twin Brothers In Horrific Bus Stop Crash</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/mom-same-style-40-years/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn7.littlethings.com/app/uploads/2018/10/mommakeover-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Exhausted Mom Of 4 Who Hasn&#8217;t Changed Her Look In 40 Years Goes Nuts After Drastic Makeover</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/groom-flees-wedding-teen/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn4.littlethings.com/app/uploads/2018/10/weddinghero-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Groom Disappears During Wedding Photo Shoot When Bride Sees Him Saving Teen From Drowning</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/hospital-staff-mega-millions-lotto/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn6.littlethings.com/app/uploads/2018/10/lottowinner-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Hospital Workers Share $1 Million Lotto Win With 87-Year-Old Patient Who&#8217;s Down On His Luck</div>
                <a href="https://www.littlethings.com/author/amy-paige/">
                    <img alt='' src='https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/dcf3ec1780d00b5978fe00b8431b8ee7?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Amy Paige </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/heidi-klum-shrek-fiona/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn4.littlethings.com/app/uploads/2018/11/heidi-klum-shrek-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Heidi Klum Outdoes Herself With Halloween Costume By Dressing Up As Princess Fiona From &#8216;Shrek&#8217;</div>
                <a href="https://www.littlethings.com/author/ibronet/">
                    <img src="https://cdn5.littlethings.com/app/uploads/2016/11/ileana-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://cdn5.littlethings.com/app/uploads/2016/11/ileana-150x150.jpg 150w, https://cdn8.littlethings.com/app/uploads/2016/11/ileana-300x300.jpg 300w, https://cdn7.littlethings.com/app/uploads/2016/11/ileana.jpg 545w" sizes="(max-width: 150px) 100vw, 150px" />
                    by 
                    <span class="author-name"> Ileana Paules-Bronet </span>
                </a>
            </div>    
        </a>
    </div>


                                                            <div class="post">
        <a href="https://www.littlethings.com/whitey-bulger-dead-prison/" class="link">
            <img class="lt-bug lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="/app/themes/littlethings/img/LT-cloud-logo.svg" class="lt-bug">
            <div class="image lt-lazy-load-image"
                 src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==
                 data-src="https://cdn8.littlethings.com/app/uploads/2018/10/whitey-bulger-600x314.jpg">
            </div>
            <div class="author">
            <div class="title">Notorious Boston Mob Boss Whitey Bulger Found Dead In Prison</div>
                <a href="https://www.littlethings.com/author/carlippo/">
                    <img alt='' src='https://secure.gravatar.com/avatar/758b86bd94158a23b503af864e21c84e?s=70&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/758b86bd94158a23b503af864e21c84e?s=140&amp;d=mm&amp;r=g 2x" class='avatar avatar-70 photo' height='70' width='70' />
                    by 
                    <span class="author-name"> Caralynn Lippo </span>
                </a>
            </div>    
        </a>
    </div>


                                            <div class="load-more-holder">
            <a class="load-more-btn" href="#">                
                View More Stories
                <i class="fa fa-chevron-down"></i>
            </a>
        </div>
        <div class="loading-wrapper">
            <i class="loading"></i>
            <div>Loading...</div>
        </div>
                    </div>
            <script type="text/javascript">
            var bottomPostData = {
                category: 'life',
                short_name: 'lt',
                exclude_ids: '4062251',
            };
        </script>
      	</div>
      <div class="lt-bits-banner">
          <img class="lt-bits-logo" src="https://cdn7.littlethings.com/app/themes/littlethings/img/logo-no-text-new.png">
          <div class="lt-bits-text">
              <span>Get our FREE Chrome extension:</span>
              Read uplifting LittleThings' content in every new browser tab
          </div>
          <div class="lt-bits-button"><span>Add to Chrome</span></div>
      </div>
        <div class="more-studios-container">
  	    </div>
	  </div>
  <!-- SEND FEEDBACK -->
  <div class="send-feedback">We at LittleThings care about accuracy. Learn more about our <a href="/littlethings-standards-guide/">standards and ethics policy here</a>, and report factual errors to <a href="mailto:corrections@littlethings.com">corrections@littlethings.com</a>.</div>
</div>
<div class="clear"></div>
<script>

	$('.more-stories-ab').show();

	$('.more-videos-btf').addClass('more-videos-ab-variant').show();

</script>
<footer class="site-footer"><!-- site footer v3-->
        <div class="center">
            <ul class="footer-link-list"><li><a href="/about.html">About Us</a></li><li><a href="/advertising.html">Advertising</a></li><li><a href="/partnerships.html">Partnerships</a></li><li><img class="footer-logo lt-lazy-load-image" alt="Little Things" src=data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== data-src="https://www.littlethings.com/app/themes/littlethings/img/LT-cloud-logo.svg"/></li><li><a href="/press.html">Press</a></li><li><a href="/careers.html">Careers</a></li><li><a href="/contact.html">Contact Us</a></li></ul>        </div>
        <div class="sub-footer"><!-- sub footer -->
            <div class="center">
                <div class="sub-footer-nav"><a href="https://www.littlethings.com/category/food-2/">FOOD</a><a href="https://www.littlethings.com/category/lifestyle-2/">LIFE</a><a href="https://www.littlethings.com/category/parenting-2/">PARENTING</a><a href="https://www.littlethings.com/category/pets-2/">PETS</a><a href="https://www.littlethings.com/category/lifestyle-2/news-2/">NEWS</a><a href="https://www.littlethings.com/live/">SHOWS</a></div>                <div class="sub-footer-nav"><a href="https://rockyou.com/privacy-policy/">Privacy Policy</a><a href="https://www.rockyou.com/terms-of-service/">Terms Of Service</a><a href="https://www.littlethings.com/dmca-removal/">DMCA REMOVAL</a></div>            </div>
        </div><!-- sub footer END -->
        <div class="sub-footer"><!-- sub footer -->
            <div class="center">
                <p class="copy-r">&copy; 2018 RockYou, Inc.</p>
                <p class="copy-r copy-a">PART OF ROCKYOU MEDIA | <i>LIFESTYLES</i></p>
                <p class="copy-r copy-a">LITTLETHINGS - REVELIST - CAFEMOM - MAMÁSLATINAS - BABY NAME WIZARD</p>
            </div>
        </div><!-- sub footer END -->
    </footer><!-- site footer END -->
<div id="bottomAd" style="font-size: 2px; display:none;">&nbsp;</div>


<script type="text/javascript">var isNativeSinglePost = 0;</script><script type='text/javascript' src='https://cdn1.littlethings.com/app/themes/littlethings/minified_assets/script/script_267642af976dc3032490048432675bea-1f68bb17fa1ba87685c67d916c332fc5.js' ></script>

<script type="text/javascript">
    jQuery(document).ready(function(){
        $('#rights_email').attr('href', 'mailto:'+return_footer_email('email'));
        $('#rights_email_text').text(return_footer_email('text'));
    });
    function return_footer_email(type){
        var mail = '';
        var mail_text = '';
        mail += 'rights';mail += '@';mail += 'littlethings.com';mail_text += 'Rights';mail_text += '@';mail_text += 'LittleThings.com';        if(type == "text"){
            return mail_text;
        }else{
            return mail;
        }

    }
</script>

<!-- analytics -->
<script>
    var isSingle = (new helperFunctions()).isSinglePost();
    
    window.setTimeout( function() {
        var dimensions = {
            'dimension1': 'Kim Wong-Shing',
            'dimension2' : 'licensed',
            'dimension3' : 'life,news',
            'dimension8' : 'jw-vid',
            'dimension13' : '2018-10-31',
            'dimension44' : StopRelatedJW.getAbString(),
            'dimension45' : RemoveFBShareGallery.getAbString()
        };

        var abObject100 = StopRelatedJW.abTestingHelper.getObject();
        if(
            dimensions.dimension44 == 'holdout' || dimensions.dimension44 == ''
            ||
            (typeof abObject100 != 'undefined' && typeof abObject100.force_timestamp != 'undefined')
        ){
            delete dimensions.dimension44;
        }

        var abObject45 = RemoveFBShareGallery.abTestingHelper.getObject();
        if(
            dimensions.dimension45 == 'holdout' || dimensions.dimension45 == ''
            ||
            (typeof abObject45 != 'undefined' && typeof abObject45.force_timestamp != 'undefined')
        ){
            delete dimensions.dimension45;
        }

        if($('body').hasClass('slideshow-page')) {
            var no_images = $('.sl-image-wrap ul li').map(function(){
                return $(this).find('img').length;
            }).get();

            dimensions.dimension39 = no_images.length+' images';
        }
        if($('.galleryWrapper ').length) {
            var no_images = $('.galleryWrapper img').map(function(){
                return $(this).length;
            }).get();

            dimensions.dimension39 = no_images.length+' images';
        }

        if(dimensions.dimension11 == 'holdout'){
            delete dimensions.dimension11;
        } else if(typeof dimensions.dimension11 != 'undefined' && dimensions.dimension11 !== false && dimensions.dimension11 != ''){
            googletag.cmd.push(function() {
                googletag.pubads().setTargeting("test11", dimensions.dimension11);
            });
        }

        var ua = navigator.userAgent || navigator.vendor || window.opera;
        if((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1)){
            uaLowerCase = ua.toLowerCase();
            if((uaLowerCase.indexOf("messenger") > -1)){
                dimensions.dimension37 = 'FBMessenger';
            } else {
                dimensions.dimension23 = 'Facebook';
            }
        } else if(ua.indexOf("AppleNews") > -1) {
            dimensions.dimension23 = 'AppleNews';
        }
        ga('set', dimensions);
    }, 1);
        window.setTimeout(function () {
        var red_dot_dimensions = {
            'dimension46': RedDotDesktop.getAbString()
        };

        var abObject1 = RedDotDesktop.abTestingHelper.getObject();
        if (
            red_dot_dimensions.dimension46 == 'holdout' || red_dot_dimensions.dimension46 == ''
            ||
            (typeof abObject1 != 'undefined' && typeof abObject1.force_timestamp != 'undefined')
        ) {
            delete red_dot_dimensions.dimension46;
        }

        ga('set', red_dot_dimensions);
    }, 1);
        window.setTimeout( function() {
        if(!$('body').hasClass('slideshow-page')) {
            ga('send', 'pageview');
        }
    }, 1);
    </script>

<script type="text/javascript">
    //Print ads
    responsiveAdsPrinter.display();
</script>
<!-- lotame -->
<script type="text/javascript" src="//tags.crwdcntrl.net/c/9174/cc.js?ns=_cc9174" id="LOTCC_9174"></script>
<script type="text/javascript" language="javascript">
   _cc9174.add("med", "Article Category : LIFE");_cc9174.add("med", "Article Category : news");   _cc9174.bcp();
</script>
<!-- end lotame -->
<img src="https://bcp.crwdcntrl.net/5/c=9173/b=52814680" width="1" height="1"/>
<div class="modal-popup-overlay survey-close ab-survey">
    <div class="modal-popup"><!-- popup box -->
        <a class="modal-close survey-close" href="#"></a>
        <div class="modal-survey iner-module"><!-- screen 1 -->
            <img src="https://cdn5.littlethings.com/app/themes/littlethings/img/logo-no-text.png" alt="Logo" class="logo-inpopup">
            <div class="modal-header">We Welcome Your Feedback</div>
            <p>Please help us improve LittleThings by taking our short survey.</p>
            <a target="_blank" href='https://www.surveymonkey.com/r/333K5F6_D' class="survey-link">Give Feedback</a>
            <a class="no-thanks survey-close" href="#">x No Thanks</a>
        </div><!-- screen 1 END -->
    </div><!-- popup box END -->
</div>
<script>
    var bLazy = new Blazy({
        selector: '.lt-lazy-load-image',
        breakpoints: [
            {
                width: 420, // max-width
                src: 'data-src-small'
            },
            {
                width: 768, // max-width
                src: 'data-src-medium'
            }
        ]
    });
    bLazy.revalidate();
</script>
<script type="text/javascript" src="https://cdn1.littlethings.com/app/themes/littlethings/js/gdpr.js" async></script>
<!-- Prop30 ga event - start -->
<script>
    var page_type = 'video';    var pageView_type = 'all';
    if(typeof document.referrer === 'string' && (document.referrer === '' || document.referrer.indexOf("littlethings.com") < 0)) {
        pageView_type = 'fpv';
    }
    var goal = 'none';
    var au3 = 'none';
    var utm_medium = 'none';
    var utm_source = 'none';
    var site = 'littleThings';
    var ua = navigator.userAgent || navigator.vendor || window.opera;
    var fb_in_app = 'no';
    if((ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1)) {
        fb_in_app = 'yes';
    }
    ga('send', 'event', {
        eventCategory: 'Prop30',
        eventAction: page_type,
        eventLabel: pageView_type + '|' + goal + '|' + au3 + '|' + utm_medium + '|' + utm_source + '|' + site + '|' + fb_in_app,
        nonInteraction: true
    });
</script>
<!-- Prop30 ga event - end -->
<!-- Quantcast Tag -->
<script type="text/javascript">
    var _qevents = _qevents || [];

    (function () {
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem, scpt);
    })();

    _qevents.push({
        qacct: "p-860pIc8s0YCBQ"
    });
</script>

<noscript>
    <div style="display:none;">
        <img src="//pixel.quantserve.com/pixel/p-860pIc8s0YCBQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
    </div>
</noscript>
<!-- End Quantcast tag -->

<!--SkimLinks-->
<script type="text/javascript" src="https://s.skimresources.com/js/51221X1585220.skimlinks.js"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via cdn4.littlethings.com

Served from: www.littlethings.com @ 2018-11-05 05:28:55 by W3 Total Cache
-->